Не запускается навигация на магнитоле (Boot Authenticate is

Дополнительное оборудование А4 В6

Модераторы: 3D_max, Butterfly

Сообщение Benky » Вт окт 21, 2014 11:57

В машине установлена магнитола AD-1150! С недавнего времени перестала запускаться навигации и меню windows! При нажатии на кнопку navy на экране отображается фраза: "Boot Authenticate is error". И еще не сбрасываются настройки кнопкой recet! Остальное всё работает! Я так понимаю слетела прошивка! Что в этом случаи делать? Может отрубить магнитолу на сутки, чтоб настройки слетели?
Аватар пользователя
Benky
 
Сообщений: 3453
Зарегистрирован: Вс апр 04, 2010 18:54
Откуда: SpB, Колпино
Имя: Женёк
Машина: A6 C6 3.0tdi
Пункты репутации: 5277

Объявления

Аватар пользователя
Менеджер
Отдел рекламы
 
Зарегистрирован: Ср ноя 26, 2008
Откуда:Москва
Имя:Максим

Сообщение SRC » Вт окт 21, 2014 12:30

Это китаеза, сколько встречал подобного ни кто не брался востановить
Аватар пользователя
SRC
 
Сообщений: 1662
Зарегистрирован: Вт янв 04, 2011 22:47
Откуда: Самара
Имя: Владимир
Машина: А4 АМВ quattro GT
Пункты репутации: 6791

Сообщение Benky » Ср дек 10, 2014 23:48

Проблема решена! По гарантии поменяли плату навигации!) Китай, больше нечего сказать! Но мне все равно нравится! Тут каждый сам для себя решит, стоит покупать такую штуку или нет!
Аватар пользователя
Benky
 
Сообщений: 3453
Зарегистрирован: Вс апр 04, 2010 18:54
Откуда: SpB, Колпино
Имя: Женёк
Машина: A6 C6 3.0tdi
Пункты репутации: 5277


Вернуться в Дополнительное оборудование А4 В6

Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1


cron