Куча мала, дай ещё! А4б6, нужна помощь

Здесь обсуждаются Ауди А4 второго поколения

Модераторы: 3D_max, Butterfly

Сообщение RusXMAO186 » Вт сен 18, 2018 21:12

Ребят, всем привет, прошу попробовать помочь советом, Ауди а4 б6 1.8т американка, двигатель хз по паспорту AMB, по маркировке блоке клапанов AVJ может просто голову меняли но не суть... взял ее в январе 18 года, и сразу в рутину аудиводов вник... Машина просит и просит, неделю хорошо неделю ищу причины ( разные). Так вот, весной начала возбуждаться со второго раза, чем дальше тем хуже, в оконцовке спустя неделю заводилась с раза 10го ( это все на холодный двиг утром, в течении дня норм с первого) после того как машина прогреется при трогании со светофора ,например,дергалась так, будто ее через не хочу заставляли двигаться( ошибку не помню, но закончилось сменой фазорегулятором вроде или датчиком распредвала в общем что стоит у ремня грм), все бы замечательно проездил неделю, может две проблем не знал, подошло то заменил свечи, масло фильтра, лямбда-зонд, турбину и тд... проездил может дня три с улыбкой до ушей... не могу это описать ,это нужно сесть и понять... но все же попробую!
Утром на холодную заводится строго со второго раза, чуток прогрею и в путь на работу, до момента пока масло в ДВС послностью не прогреется все гуд, машина с легким нажатием взлетает, но как только ДВС поднимается в рабочую температуру тут начинается... от 1800 об/м если педальку плавно держать,то начинают прыгать обороты 1800-2000-1800-2000 будто просит сама поддать жару и это все происходит пока не наберу 60км/ч,после 60 снова гуд... Если со старта дать чуть больше 2000об , то ничего не дергает.. Вася молчит, ошибок нет ни в ДВС, ни вариаторе. Снимал турбину, настраивал вестгейт, мешал лямбда открутил а она почти вся белого цвета(налёт, знаю если свечи с белым нагаром, смесь бедная, но свечи пока не смотрел). На данный момент проблема осталась, но тут добавилась ещё одна... всё осталось так же, на холодную, только вот теперь при прогретом ДВС допустим, маршрут проходит по трассе, при обгоне, после нажатия на педаль, машина еле еле фуру может обогнать, будто Камаз за собой тяну, потом хлопок в районе турбины( типа чихнула) в сторону выпускного коллектора и ее отпускает.. загорелся чек поверил Васей появилась ошибка связанная с пропуском зажигания в первом цилиндре. Начал проверять катушки, тупо менять местами сбрасывать ошибку и снова пробывать, проблема осталась, значит не в катушках дело, проверил давление в рампе на хх 4 очка в нагрузку меньше 3х показывает( возможно стоит поменять насос, (но) вернёмся к этому чуть позже). Форсунки мыл месяца два назад,провода вроде в порядке, вариатор тоже думаю отпадает,раз хлопки в двиге, это все симптомы прочитанные по данной ошибке, что, могли быть. Так вот возвращаемся к последнему НО! Ведь на холодный двигатель турбина дует как надо, двигатель шепчет, ничего не пинает, пукает и то что выше описал!!! Что? Что? Что тут не так!? К сведению масло не ждёт как скот, логи снять пока не могу, нужен компаньон, что будет за рулем.ХМАО проблема с толковыми диагностами, а официал загибает космическую цену... менять все, что описано, просто пустая трата денег, проще машину купить,если так нецелесообразно в неё вкидывать
RusXMAO186
 
Сообщений: 2
Зарегистрирован: Вт сен 18, 2018 21:07
Имя: Руслан Багмет
Машина: Ауди а4
Пункты репутации: 0

Объявления

Аватар пользователя
Менеджер
Отдел рекламы
 
Зарегистрирован: Ср ноя 26, 2008
Откуда:Москва
Имя:Максим

Сообщение Katutil » Пн сен 24, 2018 1:41

А вы катушки смотрели? Такое может быть из-за них. Проверьте.
СКУПКА И ПЕРЕРАБОТКА Б/У КАТАЛИЗАТОРОВ
https://vk.com/katutilru
Аватар пользователя
Katutil
 
Сообщений: 10
Зарегистрирован: Ср сен 19, 2018 1:18
Имя: Иван
Машина: Audi A4
Пункты репутации: 0

Сообщение RusXMAO186 » Пн сен 24, 2018 7:01

Нашёл причину, был подсос эжекционного насоса, на герметик склеил и гуууд :claping:
RusXMAO186
 
Сообщений: 2
Зарегистрирован: Вт сен 18, 2018 21:07
Имя: Руслан Багмет
Машина: Ауди а4
Пункты репутации: 0

Сообщение Racer32 » Пт сен 28, 2018 18:26

Katutil писал(а):А вы катушки смотрели? Такое может быть из-за них. Проверьте. :lol: :lol: :lol:

Добавлено спустя 1 минуту 36 секунд:
RusXMAO186 писал(а):Нашёл причину, был подсос эжекционного насоса, на герметик склеил и гуууд :claping:

Ну если на герметик и ок то сливайте ауди...она не для вас
WAUJC68E44A280260 http://www.drive2.ru/cars/audi/a4/a4_b6/racer32/ Слабоумие и отвага!!!
Аватар пользователя
Racer32
 
Сообщений: 1782
Изображения: 0
Зарегистрирован: Ср июл 06, 2011 23:44
Откуда: Брянск-Москва
Имя: Вадим
Машина: A4 B6 AMB 6MKПП APR
Пункты репутации: 4604

СообщениеСообщение было удалено | удалил: Butterfly | Вт ноя 20, 2018 22:34.

Сообщение Waynell » Чт дек 20, 2018 14:34

Любопытно. Надо взять на заметку.
Waynell
 
Сообщений: 20
Зарегистрирован: Ср дек 19, 2018 13:48
Имя: Юрий
Машина: A4
Пункты репутации: 0


Вернуться в Audi A4 8E, В6 (2000-2004)

Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 2